Következő esemény

Mi ez itt, kérem?

Személyes hangvételű írások az informatika érettségiről, érettségizőknek és tanáraiknak.

Írjad csak!

Programozik a gyerek

Feedek és ilyesmik

e-mailt kérek az új bejegyzésekről


(nem foglak spammelni)

XML

Kövesd az oldalt!

facebook twitter

2011.02.24. 02:24 raerek

Informatika érettségi megoldás videón: 2007. október, középszint, táblázatkezelés, Microsoft Excel 2010

Címkék: informatika 2007 megoldás érettségi középszint gyakorlati oktatóvideó táblázatkezelés informatika érettségi

Íme a Kultúra című feladat megoldása Microsoft Excel 2010 alkalmazással. Ha hibát találsz a megoldásban - ami simán megeshet -, akkor kérlek, hogy a hozzászólások között jelezd.

Eddig fellelt hibák:

(még nincsenek)

Az informatika érettségi táblázatkezelős feladatainak megoldását segítik egy cikksorozatom elkészült darabjai.

Ha más alkalmazással is készítettem megoldásvideót erről a feladatról, akkor azt ide kattintva találod meg. A feladat és a szükséges forrást, forrásokat tartalmazó tömörített állomány pedig innen kiindulva tölthető le.

A videót teljes képernyőre tudod állítani, ami melegen ajánlott.

6 komment

A bejegyzés trackback címe:

http://infoerettsegi.blog.hu/api/trackback/id/tr712685696

Kommentek:

A hozzászólások a vonatkozó jogszabályok  értelmében felhasználói tartalomnak minősülnek, értük a szolgáltatás technikai  üzemeltetője semmilyen felelősséget nem vállal, azokat nem ellenőrzi. Kifogás esetén forduljon a blog szerkesztőjéhez. Részletek a  Felhasználási feltételekben.

solyomdelaca 2011.07.21. 18:33:54

A megoldókulcs szerint rossz a 7. feladat.
(megoldókulcs:
B61: =SZUMHA(B2:B43;"A";C2:C43)
B62: =SZUMHA(B2:B43;"B";C2:C43)
C61: =SZUMHA(B2:B43;"A";D2:D43)
C62: =SZUMHA(B2:B43;"B";D2:D43))
Egyébként a megoldókulcs a hibás. Öröm lesz érettségizni ősszel, ha ilyen hibákkal adják ki a feladatsorokat.
Ennél történt fellebbezés 2007-ben?

raerek · http://infoerettsegi.blog.hu 2011.07.28. 11:54:48

@solyomdelaca: Hmm, nem is néztem. Köszönöm! A fellebbezéseket nem tudom, nekem nagyon ritkán van őszi érettségizőm, az is máshol megy, mert mi ősszel nem rendezünk informatika érettségit (se). De légy rá felkészülve, hogy valamilyen hiba szinte mindig van. Az a jó, ha csak a megoldás rossz, de a feladat attól még érthető. Az igazi baj akkor van, ha a feladat annyira zavaró megfogalmazású, hogy amiatt vesztesz időt.

Nesd 2013.02.25. 22:35:21

A kilencedik feladat hibás. Amikor osztod 10-el a oldalszámokat akkor az helyesen úgy van, ha használod a KEREK.LE függvényt mivel pl. 102/10=10,2

Peti950 2013.05.18. 11:37:19

Az 5. feladatban muszáj segédcellákat használni?
Idézem: "mind a kettőnél KELL további mezőket használnunk"
Én egybe írtam a két függvényt, és működött

ppppalika 2013.05.18. 12:11:05

@Peti950: Ha jó, akkor jó. A legtöbb feladat megoldható segédcella nélkül, de sokaknak gyakran egyszerűbb, jobban érthető segédcellákkal.