Következő esemény

Mi ez itt, kérem?

Személyes hangvételű írások az informatika érettségiről, érettségizőknek és tanáraiknak.

Írjad csak!

Programozik a gyerek

Feedek és ilyesmik

e-mailt kérek az új bejegyzésekről


(nem foglak spammelni)

XML

Kövesd az oldalt!

facebook twitter

2011.01.17. 01:17 raerek

Informatika érettségi megoldás videón: 2008. május, középszint, táblázatkezelés, Microsoft Excel 2010

Címkék: informatika megoldás 2008 érettségi középszint gyakorlati oktatóvideó táblázatkezelés informatika érettségi

Íme a Népesség című feldat megoldása Microsoft Excel 2010 alkalmazással. Ha hibát találsz a megoldásban - ami simán megeshet -, akkor kérlek, hogy a hozzászólások között jelezd.

Eddig fellelt hibák:

Az informatika érettségi táblázatkezelős feladatainak megoldását segítik egy cikksorozatom elkészült darabjai.

Ha más alkalmazással is készítettem megoldásvideót erről a feladatról, akkor azt ide kattintva találod meg. A feladat és a szükséges forrást, forrásokat tartalmazó tömörített állomány pedig innen kiindulva tölthető le.

A videót teljes képernyőre tudod állítani, ami melegen ajánlott.

5 komment

A bejegyzés trackback címe:

https://infoerettsegi.blog.hu/api/trackback/id/tr192639911

Kommentek:

A hozzászólások a vonatkozó jogszabályok  értelmében felhasználói tartalomnak minősülnek, értük a szolgáltatás technikai  üzemeltetője semmilyen felelősséget nem vállal, azokat nem ellenőrzi. Kifogás esetén forduljon a blog szerkesztőjéhez. Részletek a  Felhasználási feltételekben és az adatvédelmi tájékoztatóban.

gre_ta 2011.05.10. 10:21:21

én is nagyban készülök a mostani középszintű érettségire és eddig igen sok segítséget jelentettek a videói a gyakorlás során... ha vmit nemtudtam itt megnézhettem...
csak annyi észrevételem lenne, hogy az én tanárom mikor elküldtem neki egypár megoldott feladatot azt mondta, hogy a diagramnál a vízszintes tengelyen az évszámokat
fel kellett tüntetni... lehet hogy én értelmeztem rosszul, de mintha nálad nem lennének... amúgy minden tökéletes!:)

blur.net 2011.05.14. 15:37:10

www.oh.gov.hu/letolt/okev/doc/erettsegi_2008/k_info_08maj_ut.pdf

8. oldal teteje: "A pont csak akkor jár, ha az évek nem szerepelnek adatsorként."

Én éppen ezen "vesztettem" most pontot a gyakorlás közben, hogy felírattam az x tengelyre az évszámokat.

raerek · http://infoerettsegi.blog.hu 2011.05.14. 20:10:27

@gre_ta: @blur.net: Hihi, másodjára én is beszívtam. Köszi mindkettőtöknek.

ppppalika 2011.05.15. 01:07:31

@blur.net: !!! Az X tengelyre igenis fel kell íratni az évszámokat!!!

Peti950 2013.05.19. 15:57:41

Lehet hogy néha fkeres-t is használnom kéne, 9-es feladathoz amit én írtam be:
=HA(ÉS(G63>=1950;G63<=2004);INDEX(E2:E56;HOL.VAN(G63;A2:A56;0));"Nincs adat") :D